ayuda a lo mejor no va con el tema pero si alguien me puede ayudar seria bueno

Ver el tema anterior Ver el tema siguiente Ir abajo

ayuda a lo mejor no va con el tema pero si alguien me puede ayudar seria bueno

Mensaje  omarkirius el Lun 08 Feb 2010, 7:21 am

amigos cambie el aspa por un electro ventilador tengo un mustang 1985 con motor 302 , la cuestion es q cuando tenia el aspa no calentaba nada pero cuando le puse el electro cuando voy en viaje q si una hora rodando la temperatura me llega a la mitad y al rato baja y asi esta aveces se pasa de la mitad , ahora mi pregunta es mejor el aspa o el elcetro y es q hice mal el trabajo gracias !!
avatar
omarkirius

Cantidad de envíos : 1
Fecha de inscripción : 06/12/2009
Edad : 34
Localización : maracaibo

Ver perfil de usuario http://www.myspace.com/omarkirius

Volver arriba Ir abajo

Re: ayuda a lo mejor no va con el tema pero si alguien me puede ayudar seria bueno

Mensaje  Red-Stang el Mar 09 Feb 2010, 11:33 am

omarkirius escribió:amigos cambie el aspa por un electro ventilador tengo un mustang 1985 con motor 302 , la cuestion es q cuando tenia el aspa no calentaba nada pero cuando le puse el electro cuando voy en viaje q si una hora rodando la temperatura me llega a la mitad y al rato baja y asi esta aveces se pasa de la mitad , ahora mi pregunta es mejor el aspa o el elcetro y es q hice mal el trabajo gracias !!
Saludos Omar…

Hay varias cosas que considerar en tu pregunta.
1.- El electro está en optimas condiciones?
2.- El electro está instalado correctamente?
3.- Tiene termostato? En caso de si, está funcionando correctamente?
4.- De cuantas libras es la tapa del radiador?
5.- Que tipo de radiador está instalado
6.- La bomba de agua está en optimas condiciones?.
Hay muchas otras cosas que considerar, sin embargo te aclaro. Un electro ayuda muchísimo en las colas pero no se comporta igual cuando el carro está rodando. Por lo general, los electros, dependiendo de su estado, mantenimiento e instalación, tienden a pararse o a no desarrollar toda su potencia por que hacen turbulencia, es decir, al entrar aire del exterior tienden a frenar la velocidad del electro, esa puede ser una causa.
Otra cosa puede ser que al no tener termostato, el refrigerante (agua) llega a un nivel de temperatura y la misma se mantiene constante tanto en radiador como en el motor por que no da tiempo a enfriarse ya que el paso de agua es continuo.
La tapa del radiador debe ser de 16 libras, mas libras no abre para que pase el liquido frio del tanque auxiliar al radiador y menos está permanentemente abierta al paso del auxiliar y por ende toda el agua está a la misma temperatura.

En lo personal, chequearía que el giro del aspa del electro sea el correcto, puede estar invertido (Sopla en vez de halar). Cuequea que esté en optimo estado, que tenga la potencia correcta, puede estar débil por falta de corriente o los carbones desgastados.

Espero haber ayudado en algo, pues son muchos los factores que influyen…

Un abrazo

_________________
avatar
Red-Stang

Cantidad de envíos : 125
Fecha de inscripción : 14/02/2009
Localización : Maracaibo - Venezuela

Ver perfil de usuario

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.